Search:

Type: Posts; User: Keith; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    20
    Views
    27,719

    Mercyh - Well, at least I'm pretty sure I know...

    Mercyh - Well, at least I'm pretty sure I know what the problem IS now, anyway - the server not accepting the login name. I'll figure it out. You helped me get through the syntax and to eliminate...
  2. Replies
    20
    Views
    27,719

    Ripley - thanks. I should have mentioned that I...

    Ripley - thanks. I should have mentioned that I tried the quotes. I get "The user context supplied is invalid", even though it works fine with the NET USER command at the DOS prompt.

    Mercyh -...
  3. Replies
    20
    Views
    27,719

    AHA! I believe I've at least isolated the...

    AHA! I believe I've at least isolated the problem. Typing NET USER at a command prompt shows that this ONE guy has a two word user name (Joe Smith). Everyone else is just Mary or Tom. I can't make...
  4. Replies
    20
    Views
    27,719

    Thanks for getting back to me late on a Friday. ...

    Thanks for getting back to me late on a Friday. I just got home so I don't have access to the Win7 machine until Monday. I'll try that first thing. You may have hit something. Thanks again. Have...
  5. Replies
    20
    Views
    27,719

    Thanks, Paul. Duh. Shoulda seen that. Even so,...

    Thanks, Paul. Duh. Shoulda seen that. Even so, I still get a system error 5 - access denied. It IS the right name and password for that guy. Not sure what else to try, now. I hate to spend...
  6. Replies
    20
    Views
    27,719

    Okay. I tried LPT2. That wouldn't work. It...

    Okay. I tried LPT2. That wouldn't work. It couldn't find the network connection.The
    I tried it without the password and it DID prompt for the password. Strangely, it wouldn't let me type...
  7. Replies
    20
    Views
    27,719

    The server is running Windows Server 2003. ...

    The server is running Windows Server 2003. Currently there's only about 8 active connections. That shouldn't be a problem anyway, because the Windows 7 machine is a direct swap for the XP box we...
  8. Replies
    20
    Views
    27,719

    We're running an old but critical DOS application...

    We're running an old but critical DOS application on a Windows XP network. There is a label printer connected to the server that is accessed by networked computers. In order to do this, we've been...
  9. Replies
    12
    Views
    1,934

    Re: XP Restore Points (XP Pro SR2)

    Thank you for taking the time to provide such a very detailed reply, Argus. Great information. It will take me some time to work through all the good leads you've given me (particularly since they...
  10. Replies
    12
    Views
    1,934

    Re: XP Restore Points (XP Pro SR2)

    I connected it when I enabled SR, hoping that it would SHOW that it was monitoring the memory stick on the SR tab- and I could then I could actually turn the monitoring OFF. No such luck. It shows...
  11. Replies
    12
    Views
    1,934

    Re: XP Restore Points (XP Pro SR2)

    No luck. I disabled SR and rebooted. Then I stuck in the memory stick and turned on SR. With the stick in, it still only showed that it was monitoring C: - not the stick. I pulled out the stick...
  12. Replies
    12
    Views
    1,934

    Re: XP Restore Points (XP Pro SR2)

    This is the error received in the event log: "The System Restore filter encountered the unexpected error '0xC000003A' while processing the file 'MEMOREX UFD (F)' on the volume 'HarddiskVolume2'. It...
  13. Replies
    12
    Views
    1,934

    XP Restore Points (XP Pro SR2)

    I've done a search and didn't see this answered. Hope it's not a duplicate. A few weeks ago I noticed that all my restore points were gone. I kept tabs on it and noticed that they were...
  14. Replies
    0
    Views
    416

    Explorer shortcut glitch (XP SP2, IE7)

    A strange glitch for some time. Clicking a data file (.doc, .xls, .jpg...) from Windows Explorer will immediately open the file in the associated program. Clicking the same file from a shortcut to...
  15. Replies
    8
    Views
    539

    Re: XP (Home) Startup (SP1)

    Mark - I think you've found something with the profile suggestion. Last night, I created another profile with admin rights and rebooted. It booted to the old profile without asking. I tried it...
  16. Replies
    8
    Views
    539

    Re: XP (Home) Startup (SP1)

    Mark - Very creative thinking. I like it. I'll try it when I get home this evening.

    Keith
  17. Replies
    8
    Views
    539

    Re: XP (Home) Startup (SP1)

    Joe,
    Thanks for pointing me to that setting. Automatically search for network folders and printers WAS checked, even though this machine is not on a network and there's no drive mapping. I...
  18. Replies
    8
    Views
    539

    Re: XP (Home) Startup (SP1)

    Thanks for the reply. Mark. I've already tried the MSCONFIG route with little or no effect. Disk cleanup is a regular thing. Security (adware, spyware, antivirus, firewall) all tight and up to...
  19. Replies
    8
    Views
    539

    XP (Home) Startup (SP1)

    For a while now I've been noticing that XP is taking an inordinate amount of time (~3 minutes) to get started. It seems to crank up ok, but then sits for a long while with just the task bar and a...
  20. Thread: Adware bomb

    by Keith
    Replies
    7
    Views
    549

    Re: Adware bomb

    I may be in pretty good shape. I went to the Kaspersky site at http://www.kaspersky.com/remoteviruschk and scanned the original file online. This indicated a lot of WebHancer junk. Webhancer.com...
  21. Thread: Adware bomb

    by Keith
    Replies
    7
    Views
    549

    Re: Adware bomb

    Thanks for the info. I think that AVG may have already gotten rid of the Trojandropper. The problem could be the large amount of nasty stuff it dropped already. If I can get the web back, I can at...
  22. Thread: Adware bomb

    by Keith
    Replies
    7
    Views
    549

    Adware bomb

    I needed a quick audio recorder (late) last night and came across 'Free Audio Recorder' at some freeware site. I downloaded it, scanned it, and clicked to install (pulled the trigger). Everything...
  23. Re: Can't insert images in Moz 1.5 (Mozilla 1.5)

    Yup. Same setting. No HTML. No pictures. Good thought. though. SEEMS like it should work, doesn't it?
  24. Re: Can't insert images in Moz 1.5 (Mozilla 1.5)

    I have checked it, Al. It's set to HTML like it should be. I did some other searching and edited my original post to reflect what I found. (I thought I'd get it changed before anyone replied.) It...
  25. Can't insert images in Moz 1.5 (Mozilla 1.5)

    I've had problems inserting images, and in fact, any html-based object, in my MOZ 1.5 emails. I tracked the problem to the Options / Format setting in the Compose screen. For some reason, it...
Results 1 to 25 of 78
Page 1 of 4 1 2 3 4