Search:

Type: Posts; User: lgardner25; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    4
    Views
    349

    Re: EXCEL CRASH (Office 97)

    No its in about 4 other worksheets its happened, it happens randomly and when it happens nothing else can be done. Apart from shutting the system down. I have checked the files and there are not...
  2. Replies
    4
    Views
    349

    EXCEL CRASH (Office 97)

    Have a problem in Excel, does not happen everytime but has happened 4 times in past month. When in an excel spreadsheet i try to update some details and the cursor becomes a white cursor with a...
  3. Thread: Power Save

    by lgardner25
    Replies
    1
    Views
    243

    Power Save

    I have a machine bought from tiny, i use the power/standby button a lot, and when i used to press the standby button the machine used to boot down, and monitor go into off mode. However i fitted a...
  4. Replies
    1
    Views
    1,298

    Printers Greyed out

    I was wondering if anyone could shed any light on this problem, was working in windows 2000 and tried to print, machine hung. Went to start settings printers, and the printers button was greyed out...
  5. Replies
    2
    Views
    355

    Re: Modem Dial Up

    Well i connected last night at 33.3bps. And as far as i know nothing has changed on the isp side of things, and later on last night i tried to connect and it said that the computer that i was...
  6. Replies
    3
    Views
    426

    Re: Administrators Passwords

    Nope, it didn't work. What i want is after you have logged into Novell Network, that the administrator password does not come in, that it logs in automatically after the novell login.
  7. Replies
    3
    Views
    426

    Administrators Passwords

    I was wondering how you can setup the administrator password so that whoever logs into the machine (using Novell) it never asks for an administrator password. I know it can be done, just 6 people...
  8. Replies
    2
    Views
    355

    Modem Dial Up

    Problems with my dial up. During the last 3 days when i dialup my BT Anytime number my modem only connects at 33300 bps, normally before a few days ago it connects at 44400 bps. I was wondering...
  9. Replies
    1
    Views
    353

    OUTLOOK ERRORS (Express 5)

    Whenever I try to start up Outlook Express 5 I get the following and
    the computer hangs.

    An error has occurred:
    File Name: VSAPI32(01) + 0007C105
    ERROR: OE: 0028: DE8D6105
  10. Thread: ':'

    by lgardner25
    Replies
    5
    Views
    405

    Re: ':'

    Nope there was nothing in the registry that corresponded to : or anything like that. Any other ideas
  11. Thread: ':'

    by lgardner25
    Replies
    5
    Views
    405

    Re: ':'

    Yes it was a fresh installation and the error message comes up when it loads the desktop after i have logged into Novell. If you click on the message twice it goes away, but was just wondering what...
  12. Thread: ':'

    by lgardner25
    Replies
    5
    Views
    405

    ':'

    I get the following error after installing Windows2000

    Cannot find the file ':' (or one of its components). Make sure the path and filename are correct and that all required libraries are...
  13. Thread: WIN.COM

    by lgardner25
    Replies
    1
    Views
    325

    WIN.COM

    Have a problem, am running Window98. And when i boot it up on my pc, it goes to the c: instead of loading win.com. Yet if i type Win in then it loads windows, whats the problem
  14. Replies
    1
    Views
    308

    Password Extensions

    In Win2000 what are the extensions that password files use, i think they were .pwl files in Win98. Just i need to delete all passwords in Win2000 as another user is getting a laptop and cannot have...
  15. Groupwise 5.5 Installation (Internet 5.01)

    Can anyone help, i have Windows 2000 running on a network with Novell. When i login as myself and try to run Groupwise from the network it runs the setup ok, but when it registers the DLLs it only...
  16. Replies
    6
    Views
    510

    Re: Booting Problem

    the machine powers on and runs the fans on board the processor but will not bring anything up on the screen. I am running Rimm memory that is compatible with the board.
  17. Replies
    6
    Views
    510

    Booting Problem

    This is different one to my last post, i am upgrading the motherboard on a friends computer. The motherboard is a Gigabyte GA-8CX i have attached the following components to it AGP Graphics card...
  18. Replies
    11
    Views
    1,087

    Re: M/BOARD PROBLEM

    i've actually got it sorted, i rest the bios like someone said, and tried another floppy drive and voila booted no problems. Thanks everyone who put a suggestion in.
  19. Replies
    11
    Views
    1,087

    Re: M/BOARD PROBLEM

    yeh i have checked and they are both set to masters, as they are on seperate ide channels this should be ok
  20. Replies
    11
    Views
    1,087

    Re: M/BOARD PROBLEM

    Yeh they are on seperate ides anyway, and i cannot even get into the bios to set anything like that up now anyway. I need to get into bios first. Or just get something on the screen or some beeps.
  21. Replies
    11
    Views
    1,087

    Re: M/BOARD PROBLEM

    I cannot get into the bios even now, and no the green light has never been on, i rebooted the pc last night with bare bones system and tried to find out where the problem lies. And i found this,...
  22. Replies
    11
    Views
    1,087

    Re: M/BOARD PROBLEM

    I have a duron 800mhz processor with 256sdram in 1 dimm slot running at 133mhz

    I could boot from my Hard Drive only, it would not find the floppy drive and could not boot from CD.

    I am using a...
  23. Replies
    11
    Views
    1,087

    M/BOARD PROBLEM

    If anyone could help me i would be very appreciative.

    I recently upgraded my motherboard well Saturday. ANyway i had got everything on the motherboard connectors etc, and when i booted up...
  24. Thread: CPU

    by lgardner25
    Replies
    1
    Views
    327

    CPU

    I was wondering i have downloaded the latest motherboard specs for my motherboard, this was dated April 2001, and i have seen that there is currently an 800mhz celeron running at 100fsb on the net, ...
  25. Thread: PROBLEM

    by lgardner25
    Replies
    4
    Views
    369

    Re: PROBLEM

    thanks for that i thought this might be the case, just it dials in ok, but loss of connection halfway through. I thought it was maybe cos i had put win98, as i have had problems in past with Win98...
Results 1 to 25 of 40
Page 1 of 2 1 2