Search:

Type: Posts; User: kmhcoleman; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.01 seconds.

  1. Re: Some images don't show (IE5.5 + Opera 6)

    I found this was due to configuring Spyblocker 4 to monitor web pages - I live and learn!!

    Sorry if I've wasted anyone's time

    Ken
  2. Some images don't show (IE5.5 + Opera 6)

    Suddenly, as of today, some images don't download - example is 5 day weather forecasts on CNN + Yahoo - used to always show images for 'cloudy' 'sunny' etc, now all I get is green rectangles.
    I've...
  3. Replies
    7
    Views
    466

    Re: sizing formula bar (O2000premium)

    Ken
    Great - that solved my formula bar problem - never thought of it - now just a problem with the sheet tabs and World clock
    Bless you - can you think of how to deal with the last 2?

    Happy 2002...
  4. Replies
    7
    Views
    466

    Re: sizing formula bar (O2000premium)

    Yes I did use a font program recently - but Tahoma and Arial Narrow are still on my computer and these are the ones I use most often.....

    regards
    Ken
  5. Replies
    7
    Views
    466

    Re: sizing formula bar (O2000premium)

    Thanks for trying to help. The preset schemes seem to change colors but not fonts. I've corrected sopme of the problems (icon titles on desktop were enormous for example) - but the following remain:...
  6. Replies
    7
    Views
    466

    sizing formula bar (O2000premium)

    I think the font and sizes of menus etc. are controlled by Control Panel/Display/Appearance??
    Anyway, something ot or other I've set my accident has resulted in a very small formula bar and a very...
  7. Replies
    26
    Views
    1,220

    Re: Grinding forever at startup (2000)

    I've even tried uninstalling/ reinstalling.
    I've had this problem for several months - didn't post it until I saw posts of othere wirh similar problems.
    Tried stopping at step 3 - no!
    Rgds...
  8. Replies
    26
    Views
    1,220

    Re: Grinding forever at startup (2000)

    Done that - makes no difference!

    rgds
    Ken
  9. Replies
    26
    Views
    1,220

    Re: Grinding forever at startup (2000)

    Yep - I've done what Woody suggests in his article 'Outloo Bloat'. my current .pst file is only 2560kb, i last defragmented 48 days ago.....
    Outlook still grinds away when I open it........
  10. Replies
    26
    Views
    1,220

    Re: Grinding forever at startup (2000)

    No, it's not in my Start-up folder.
    I'm using AVG AV - but the problem comes as soon as I try to load Outlook - not when I'm trying to send/receive!
  11. Replies
    26
    Views
    1,220

    Re: Grinding forever at startup (2000)

    I tried out what you suggested - no change, Oulook still grinds away when opened - any other suggestions?? I'd be most grateful
    Regards
    Ken
  12. Replies
    26
    Views
    1,220

    Re: Grinding forever at startup (2000)

    I have the same problem - but nobody seems to have any suggestions... Ant ideas of anywhere else to try?

    Ken coleman
  13. Replies
    4
    Views
    381

    Re: Checking other folders (o2000)

    Thanks a lot - how obvious a solution and how stupid can I get!!

    Thanks again
  14. Replies
    4
    Views
    381

    Re: Checking other folders (o2000)

    Thanks - I assumed this was possible, but how do you do it, what menu, tool or what lets you??
    Sorry if i seem stupid, but I just don't seem able to get to grips with this

    Thanks
  15. Replies
    4
    Views
    381

    Checking other folders (o2000)

    Maybe I'm missing something but..
    When I'm writing an email I often find I want to check info from my inbox, contacts and etc. I don't seem able to find out how to move from say, an email I'm...
  16. Replies
    5
    Views
    475

    Re: McAfee vs Norton's

    Sadly, for some reason AVG is not free if you live in continental Europe - ang I live in Portugal...
    Do you know any other freebie equivalent - I'm using NAV, but need to renew shortly and I'm not...
  17. Outlook insists IE5.5 is default browser (Office 2000)

    Although i am currently using Opera as my default browser, whenever I use an Outlook link (like just now to link to this Forum) it loads IE5.5. I've tried setting Neoplanet as default browser same...
  18. Replies
    4
    Views
    410

    Re: Can't read CDs

    Yep - and the drive...

    ?????

    Ken
  19. Replies
    4
    Views
    410

    Re: Can't read CDs

    I couldn't reply before - I was traveling - didn't have access to another reader!
    Yes, they read OK in another reader. Now I've tried about 20 CDs in the CD reader of my Toshiba portable - all OK...
  20. Replies
    4
    Views
    410

    Can't read CDs

    2 of my CDs when inserted into my CD drive can't be read - the indicator light flashes on and off as usual at first, then stays on permanently and explorer can't read the directory etc. This ...
  21. Replies
    1
    Views
    4,176

    What is CONFIG.MSI

    While trying to tidy up saw a directory i hadn't noticed before...
    CONFIG.MSI - it contains 1479 files, all .rbf, totaling 116mb.
    What on wearth is this? Do i need them?
    Help please.
  22. Replies
    11
    Views
    897

    Re: Transparent Desktop Descriptions

    Thanks but when I tried to install (twice) program proceeded to extract files and the a mesage 'serious installation error' and then uninstalled whatever was installed!!
    I'm using W98SE
    ?? Thanks...
  23. Replies
    11
    Views
    897

    Re: Transparent Desktop Descriptions

    I followed the link - got a 'program is no longer available message'
    Does anyone know anywhere else to fet it?
  24. Replies
    2
    Views
    1,106

    continuation page header (W2000)

    I created a letterhead with a continuation 'second page header'
    Problem is 2nd page prints out with header, even if the letter is only one page long
    I'm obviously doing something stupid - but what?...
  25. Replies
    2
    Views
    549

    Re: outbak.dll add-in error (O2000)

    deleting extend.dat didn't improve anything -- so I deleted the add-in in the registry and the problem seems to have gone away - hope I didn't do any damage by this regisrty deletion... Grateful for...
Results 1 to 25 of 62
Page 1 of 3 1 2 3