Results 1 to 3 of 3
  1. #1
    3 Star Lounger Jimmy-W's Avatar
    Join Date
    Jan 2001
    Location
    Helena, Montana, USA
    Posts
    220
    Thanks
    13
    Thanked 0 Times in 0 Posts

    Lines in document (2000, SR-1)

    I have sets of double lines in my document, and I can't get rid of them. I accidentally created the lines by hitting the Enter key after I types a series of Equals (=) signs. Is there a way to remove the lines? Thanks.
    JimmyW
    Helena, MT

  2. #2
    5 Star Lounger
    Join Date
    Dec 2000
    Location
    Tallahassee, Florida, USA
    Posts
    901
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Lines in document (2000, SR-1)

    Hi, Jimmy-W:
    You've done what many before you have done. Click on the line just above your double-line and then select Format / Borders & Shading and remove the bottom border.

    This happened because you have Autoformat as you Type "borders" selected. You can change your settings at Tools / AutoCorrect and then check the tabs for AutoFormat and AutoFormat as you Type.

    HTH
    Karen
    Karen

  3. #3
    3 Star Lounger Jimmy-W's Avatar
    Join Date
    Jan 2001
    Location
    Helena, Montana, USA
    Posts
    220
    Thanks
    13
    Thanked 0 Times in 0 Posts

    Re: Lines in document (2000, SR-1)

    Thanks! I've fixed the Auto features so that this does not recur.
    JimmyW
    Helena, MT

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •