Results 1 to 4 of 4
  1. #1
    Gold Lounger
    Join Date
    Jan 2004
    Location
    Italy
    Posts
    3,245
    Thanks
    0
    Thanked 0 Times in 0 Posts

    word setting (2000 sr-1)

    Why with the Word on Pc the doc is visualized, see atacched immagine.gif , and other Pc have,see immagine1.gif.
    The filed on Word of second Pc is simple grey and i want the same effect on the first Pc

  2. #2
    Platinum Lounger
    Join Date
    Jan 2001
    Posts
    3,788
    Thanks
    0
    Thanked 1 Time in 1 Post

    Re: word setting (2000 sr-1)

    You have the option set to Show Field Codes rather than their values. To toggle between displaying field codes and the values press Alt+F9

    The option to show field codes is also in the Options menu on the View tab.

  3. #3
    Gold Lounger
    Join Date
    Jan 2004
    Location
    Italy
    Posts
    3,245
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: word setting (2000 sr-1)

    PERFECT!
    Solved with Alt+F9
    But i have also see the related oprtion in Option menu...
    Tks.

  4. #4
    Platinum Lounger
    Join Date
    Jan 2001
    Posts
    3,788
    Thanks
    0
    Thanked 1 Time in 1 Post

    Re: word setting (2000 sr-1)

    Felice di aiutare <img src=/S/grin.gif border=0 alt=grin width=15 height=15>

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •