Results 1 to 2 of 2
  1. #1
    Silver Lounger
    Join Date
    Jan 2002
    Posts
    1,615
    Thanks
    0
    Thanked 1 Time in 1 Post

    Turn off Editing (2002)

    Hi,

    I'm shamed to ask this question, but since I rarely use Word (hate all the bells and whistles that are forced on the user) I can't seem to fix this. I have a user who uses Outlook for email. Somehow they turned on the view that shows all sorts of symbols before and after each word, inbetween each paragraph etc and its driving them nuts. For the life of me I can't figure out how to turn it off or reset them back to a normal view as I can't duplicate it on my computer and for the life of me don't know what Word calls it so I can do a search.

    Thanks!
    Leesha

  2. #2
    Plutonium Lounger
    Join Date
    Mar 2002
    Posts
    84,353
    Thanks
    0
    Thanked 29 Times in 29 Posts

    Re: Turn off Editing (2002)

    It's the Show/Hide option on the toolbar. Its icon is the pagragraph symbol .
    There is also a keyboard shortcut for toggling this setting on/off: Shift+Ctrl+8.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •