Results 1 to 2 of 2
  1. #1
    3 Star Lounger
    Join Date
    Jun 2003
    Posts
    238
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Autocorrect Issue (Office)

    I recently performed a replace all from "A" to "B" in a word document. Now every time I type "A" in any document, it automatically replaces it with "B". How can I stop this?

  2. #2
    Plutonium Lounger
    Join Date
    Mar 2002
    Posts
    84,353
    Thanks
    0
    Thanked 29 Times in 29 Posts

    Re: Autocorrect Issue (Office)

    Select Tools | AutoCorrect Options...
    Type A in the Replace box.
    This should select A > B in the list of autocorrect entries.
    Click the Delete button, then click OK (or Close).

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •