Results 1 to 4 of 4

Thread: Layout (2003)

  1. #1
    4 Star Lounger
    Join Date
    Feb 2006
    Posts
    504
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Layout (2003)

    Hi,

    Lately when I open a new Word document, the mouse curve starts on the beginning of top document top of document. Please see the screenshot below:

    How can I change the setting to have mouse curve not starts on the beginning of top document?

    Thanks in advance.

    Regards
    Attached Images Attached Images

  2. #2
    Plutonium Lounger
    Join Date
    Nov 2001
    Posts
    10,550
    Thanks
    0
    Thanked 7 Times in 7 Posts

    Re: Layout (2003)

    See the replies to this thread.

    StuartR

  3. #3
    Plutonium Lounger
    Join Date
    Mar 2002
    Posts
    84,353
    Thanks
    0
    Thanked 29 Times in 29 Posts

    Re: Layout (2003)

    There are two solutions:

    1) Move the mouse pointer until just below the top of the page. The mouse pointer will change shape. Click to display the white space at the top of the page.

    or

    2) Select Tools | Options...
    Activate the View tab (if necessary).
    Tick the check box "White space between pages".
    Click OK.

  4. #4
    4 Star Lounger
    Join Date
    Feb 2006
    Posts
    504
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Layout (2003)

    Thanks all. It works.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •