Results 1 to 2 of 2
  1. #1
    New Lounger
    Join Date
    Mar 2002
    Posts
    13
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Paragraph Markers (2K)

    What have I done? All of a sudden I have all those indicators showing in my email of paragraph marks, spaces, etc. How do I turn this off? I use Word as my email editor, but if I open a Word document and start typing, these markers are not showing nor is that icon depressed. I have renamed my NORMAL.DOT and created a new one thinking it was corrupt, but this did not resolve the problem.

    I've turned off using Word as my email editor for the time being, because I could not find any thing in Outlook/Options to turn off the markers <img src=/S/crybaby.gif border=0 alt=crybaby width=15 height=15>

  2. #2
    Platinum Lounger
    Join Date
    Jan 2001
    Location
    Roanoke area, Virginia, USA
    Posts
    3,729
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Paragraph Markers (2K)

    locate the para icon when using hte email editor (probably hidden uder the carets at the end of the toolbar) and toggle it. it's also on the tools > option menu.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •