Results 1 to 2 of 2
  1. #1
    Platinum Lounger
    Join Date
    Feb 2002
    Location
    A Magic Forest in Deepest, Darkest Kent
    Posts
    5,681
    Thanks
    0
    Thanked 1 Time in 1 Post
    I am marking an assignment for a college submission and I have come across a small problem with a particular script written in Word (doc).

    The submission is by a A+ student and has sent me a fantastic piece of work and, as requested, has sent through a database schema and used text boxes which are joined by connectors, or should be. The work has come through but I can only see the text boxes but no connectors. I have tried to highlight it all and print preview it to no avail. I have a feeling that something has probably been lost in the conversion or creation.

    I have looked at the properties of the file and it gives me no hints. I can ask for another submission but I would also like to know what caused this or if anyone has any ideas how to fix it.
    Jerry

  2. #2
    Platinum Lounger
    Join Date
    Feb 2002
    Location
    A Magic Forest in Deepest, Darkest Kent
    Posts
    5,681
    Thanks
    0
    Thanked 1 Time in 1 Post
    Forget, it was down to my laptop and its inability to show some files correctly, must be a graphics card/screen thing as it views perfectly well on my home PC.

    BTW. She got full marks
    Jerry

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •