When I run a legal blackline on two documents, the resulting new document has these fancy ballon text deals that print all along the right hand side of the document. Does anyone know how to disable this feature? It's apparently a new one that Word won't let me live without. <img src=/S/brickwall.gif border=0 alt=brickwall width=25 height=15>