Results 1 to 3 of 3
  1. #1
    3 Star Lounger
    Join Date
    Aug 2003
    Location
    Green Bay, Wisconsin, USA
    Posts
    396
    Thanks
    4
    Thanked 0 Times in 0 Posts
    I'm sure that this is a simple setting in Excel or the printer, but when we open an Excel file that we know has shading, there is no colors on the screen. Print Preview does show the shading.

  2. #2
    Plutonium Lounger
    Join Date
    Mar 2002
    Posts
    84,353
    Thanks
    0
    Thanked 29 Times in 29 Posts
    Just a wild guess:
    - Open the Accessibility Options control panel*.
    - Activate the Display tab.
    - If the "Use high contrast" check box is ticked, clear it and click OK.

    * This is for Windows XP, in Windows Vista it's called Ease of Access Center.

  3. #3
    3 Star Lounger
    Join Date
    Aug 2003
    Location
    Green Bay, Wisconsin, USA
    Posts
    396
    Thanks
    4
    Thanked 0 Times in 0 Posts
    Thanks, Hans.

    We will give this a try.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •