Results 1 to 4 of 4
  1. #1
    Plutonium Lounger
    Join Date
    Oct 2001
    Location
    Lexington, Kentucky, USA
    Posts
    12,107
    Thanks
    0
    Thanked 1 Time in 1 Post
    I've been meaning to post this for quite some time as I can't figure out a correct term to search for to see if I can find an answer. Does anyone know why, or have seen also, when a message is displayed in TB, there is a large, empty gap below the upper part of the message? Then, if you click another message in that same folder, immediately coming back to the "offending" mesage, the big empty space is gone... (See examples below.)

    [attachment=84651:2009_07_11_090624.png] . . . [attachment=84652:2009_07_11_090644.png]
    Attached Images Attached Images

  2. #2
    5 Star Lounger PaulB's Avatar
    Join Date
    May 2002
    Location
    Ottawa, Ontario
    Posts
    765
    Thanks
    0
    Thanked 0 Times in 0 Posts
    [quote name='Bigaldoc' post='784128' date='11-Jul-2009 09:23'][/quote]

    Strange indeed, Al. Thunderbird has been my email client for years, but I've never experienced what you describe.

    P.S. Ignore Asok... keep your beard!
    Regards,
    PaulB

  3. #3
    Plutonium Lounger
    Join Date
    Oct 2001
    Location
    Lexington, Kentucky, USA
    Posts
    12,107
    Thanks
    0
    Thanked 1 Time in 1 Post
    Quote Originally Posted by PaulB' post='784138 View Post
    P.S. Ignore Asok... keep your beard!
    See Post 784153

  4. #4
    Plutonium Lounger
    Join Date
    Oct 2001
    Location
    Lexington, Kentucky, USA
    Posts
    12,107
    Thanks
    0
    Thanked 1 Time in 1 Post
    Does no one but me ever see the type of probem I describe in Post 784128?

    I've tried searching the Mozilla forums without luck and don't know how to ask the question over there. I guess I'll try...

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •