Results 1 to 4 of 4
  1. #1
    2 Star Lounger
    Join Date
    Jan 2001
    Location
    Pennsylvania, USA
    Posts
    144
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Yes I'm a hold out, Word 2002 sp3

    Now sure what I did. But word showing code instead of the function.

    ie: Hyperlink code instead of the Hyperlink. Image code showing instead of the image.

    What did I do?
    threecrow

    Don't make excuses. It's what you do, not why you didn't.

  2. Subscribe to our Windows Secrets Newsletter - It's Free!

    Get our unique weekly Newsletter with tips and techniques, how to's and critical updates on Windows 7, Windows 8, Windows XP, Firefox, Internet Explorer, Google, etc. Join our 480,000 subscribers!

    Excel 2013: The Missing Manual

    + Get this BONUS — free!

    Get the most of Excel! Learn about new features, basics of creating a new spreadsheet and using the infamous Ribbon in the first chapter of Excel 2013: The Missing Manual - Subscribe and download Chapter 1 for free!

  3. #2
    Super Moderator
    Join Date
    Jan 2001
    Location
    Melbourne, Victoria, Australia
    Posts
    3,509
    Thanks
    3
    Thanked 143 Times in 136 Posts
    You probably changed the view options to show field codes. Try pressing Alt-F9 to toggle this off.
    Andrew Lockton, Chrysalis Design, Melbourne Australia

  4. #3
    Super Moderator
    Join Date
    May 2002
    Location
    Canberra, Australian Capital Territory, Australia
    Posts
    3,863
    Thanks
    0
    Thanked 179 Times in 165 Posts
    H ThreeCrow,

    Press Alt-F9 to toggle the field code display.
    Cheers,

    Paul Edstein
    [MS MVP - Word]

  5. #4
    2 Star Lounger
    Join Date
    Jan 2001
    Location
    Pennsylvania, USA
    Posts
    144
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Thanks much!

    Worked
    threecrow

    Don't make excuses. It's what you do, not why you didn't.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •