Results 1 to 4 of 4
  1. #1
    2 Star Lounger
    Join Date
    Jan 2001
    Location
    Pennsylvania, USA
    Posts
    144
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Yes I'm a hold out, Word 2002 sp3

    Now sure what I did. But word showing code instead of the function.

    ie: Hyperlink code instead of the Hyperlink. Image code showing instead of the image.

    What did I do?
    threecrow

    Don't make excuses. It's what you do, not why you didn't.

  2. #2
    Super Moderator
    Join Date
    Jan 2001
    Location
    Melbourne, Victoria, Australia
    Posts
    3,537
    Thanks
    3
    Thanked 147 Times in 140 Posts
    You probably changed the view options to show field codes. Try pressing Alt-F9 to toggle this off.
    Andrew Lockton, Chrysalis Design, Melbourne Australia

  3. #3
    Super Moderator
    Join Date
    May 2002
    Location
    Canberra, Australian Capital Territory, Australia
    Posts
    3,946
    Thanks
    0
    Thanked 204 Times in 185 Posts
    H ThreeCrow,

    Press Alt-F9 to toggle the field code display.
    Cheers,

    Paul Edstein
    [MS MVP - Word]

  4. #4
    2 Star Lounger
    Join Date
    Jan 2001
    Location
    Pennsylvania, USA
    Posts
    144
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Thanks much!

    Worked
    threecrow

    Don't make excuses. It's what you do, not why you didn't.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •