HI, I am running a DOS program that runs under XP. It works Ok in Windows 7 XP mode apart from the F1 key, which as well as doing what it does in my program also enables XP mode help. Any idea how to disable this feature?