I have several forms that I use repeatedly and just need to cut and paste different names into them. However, every time I paste something, it creates an outline (i.e. adds a 1 in front of whatever I'm posting and drops whatever I'm pasting down a line). The forms are in Word Perfect. I've tried format and paragraph numbering, setting everything to zero levels, so now I don't get the 1., but it still drops my insert down a half level. Help, how do I just turn off outline all together?