Page 2 of 2 FirstFirst 12
Results 16 to 20 of 20
  1. #16
    3 Star Lounger
    Join Date
    Aug 2011
    Location
    South Africa
    Posts
    243
    Thanks
    47
    Thanked 0 Times in 0 Posts
    Hi George
    Just confirm please, I remove WLM and then reinstall again is that what you mean? If I reinstall will the problem still be there?
    Sorry I am a bit confused.
    Regards
    Dave

  2. #17
    Gold Lounger Roderunner's Avatar
    Join Date
    Dec 2009
    Location
    Scotland.
    Posts
    3,426
    Thanks
    16
    Thanked 212 Times in 180 Posts
    Hi Dave, yes, but as I said their is a chance it wont help. I have done it and when reinstalled, nothing had changed.
    George's PC Specs. / Laptop. Desktop.

  3. The Following User Says Thank You to Roderunner For This Useful Post:

    DaveBRenn (2012-11-20)

  4. #18
    3 Star Lounger
    Join Date
    Aug 2011
    Location
    South Africa
    Posts
    243
    Thanks
    47
    Thanked 0 Times in 0 Posts
    Hi George
    Many thanks for all your effort to help.
    Regards
    Dave

  5. #19
    Gold Lounger Roderunner's Avatar
    Join Date
    Dec 2009
    Location
    Scotland.
    Posts
    3,426
    Thanks
    16
    Thanked 212 Times in 180 Posts
    Dave, if there are not too many messages connected to your rogue message, you could delete the account and that would clear everything.
    Never Lose Emails.pdf
    George's PC Specs. / Laptop. Desktop.

  6. #20
    3 Star Lounger
    Join Date
    Aug 2011
    Location
    South Africa
    Posts
    243
    Thanks
    47
    Thanked 0 Times in 0 Posts
    Hi George,
    Maybe sometime I will just uninstall WLM and go with Thunderbird.
    I contacted my local service provider but they could'nt help.
    In the meantime I'll just hide the Quick Views.
    Regards
    Dave

Page 2 of 2 FirstFirst 12

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •