Results 1 to 2 of 2
  1. #1
    New Lounger
    Join Date
    Dec 2012
    Posts
    8
    Thanks
    5
    Thanked 1 Time in 1 Post

    Unhappy An square with red borders which i called formatted square.

    How can I get rid of that? Please HELP me.

    Here is the picture, I've thought that it's removed but whenever I open the document it appears!Untitled.gif

  2. #2
    Super Moderator
    Join Date
    Jan 2001
    Location
    Melbourne, Victoria, Australia
    Posts
    3,852
    Thanks
    4
    Thanked 259 Times in 239 Posts
    That is how tracked revisions show when your options are set to show them that way.

    The quickest fix is to go to the Review tab and Accept All Changes in Document.

    Turn off Track Changes if you don't want the same issue to return when you make changes to the document.
    Andrew Lockton, Chrysalis Design, Melbourne Australia

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •