Results 1 to 3 of 3
  1. #1
    Platinum Lounger CWBillow's Avatar
    Join Date
    Jul 2002
    Location
    Las Vegas, NV USA
    Posts
    5,665
    Thanks
    61
    Thanked 9 Times in 8 Posts

    Default Mailto: Icon?

    I cannot seem to set up a default icon when I use the mailto: command. I tried putting the path into the registry ( C:\Users\CWBillow\AppData\Roaming\Microsoft\Intern et Explorer\Quick Launch\~~images~~\icons\Mailbox.ico) and I tried what I thought was the "short" version, but neither worked.

    What am I doing wrong here?

    Regards,
    Chuck Billow
    -------------------------------------------------
    "Good judgment comes from experience, and experience - well, that comes from poor judgment."

    ~ A(lan) A(lexander) Milne (1882-1956)- "House at Pooh Corner"

  2. #2
    Administrator
    Join Date
    Mar 2001
    Location
    St Louis, Missouri, USA
    Posts
    20,655
    Thanks
    2
    Thanked 635 Times in 568 Posts
    Since the path has spaces in it did you have the path enclosed in quotation marks?

    Joe

  3. #3
    Platinum Lounger CWBillow's Avatar
    Join Date
    Jul 2002
    Location
    Las Vegas, NV USA
    Posts
    5,665
    Thanks
    61
    Thanked 9 Times in 8 Posts
    Yup. What I need Joe, is a way to convert long file names into the 8.3 format. That would help, I think.

    Regards,
    Chuck
    -------------------------------------------------
    "Good judgment comes from experience, and experience - well, that comes from poor judgment."

    ~ A(lan) A(lexander) Milne (1882-1956)- "House at Pooh Corner"

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •