Results 1 to 4 of 4
  1. #1
    Lounger
    Join Date
    Dec 2009
    Location
    Nolensville, TN
    Posts
    28
    Thanks
    1
    Thanked 1 Time in 1 Post

    Change defalut on HTML overstrike mode?

    I recently went from Outlook 2003 to 2013. After the upgrade, I now find that if I reply to an HTML formatted message, my reply is always in overstrike mode until I turn it off. All of the other similar options, italic, bold, etc are off. How does one set overstrke off as the default?

    Treg

  2. Subscribe to our Windows Secrets Newsletter - It's Free!

    Get our unique weekly Newsletter with tips and techniques, how to's and critical updates on Windows 7, Windows 8, Windows XP, Firefox, Internet Explorer, Google, etc. Join our 480,000 subscribers!

    Excel 2013: The Missing Manual

    + Get this BONUS — free!

    Get the most of Excel! Learn about new features, basics of creating a new spreadsheet and using the infamous Ribbon in the first chapter of Excel 2013: The Missing Manual - Subscribe and download Chapter 1 for free!

  3. #2
    Administrator
    Join Date
    Mar 2001
    Location
    St Louis, Missouri, USA
    Posts
    20,374
    Thanks
    1
    Thanked 594 Times in 531 Posts
    Go to File | Options | Mail. Click on the "Stationary and Fonts" button. Check the font settings for the Reply font.

    Joe

  4. #3
    Lounger
    Join Date
    Dec 2009
    Location
    Nolensville, TN
    Posts
    28
    Thanks
    1
    Thanked 1 Time in 1 Post
    Joe,

    Done, fixed, and thanks!

    Treg

  5. #4
    Administrator
    Join Date
    Mar 2001
    Location
    St Louis, Missouri, USA
    Posts
    20,374
    Thanks
    1
    Thanked 594 Times in 531 Posts
    You're welcome. Glad you got it resolved. Thanks for posting back.

    Joe

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •