This is a minor but annoying problem.

Whenever I create a new form (using the form wizard) all the fields have vertical scroll bars enabled. I can easily get rid of them by amending the fields properties in form design view but it drives me nuts!

Has anyone else come across this? or know how to turn off this feature .

Thanks...Peter