Every time I open IE11 I am notified of a script error, despite the fact that in Internet Options I have disabled script debugging and have unchecked the option to display a notification about every script error.

Can anyone tell me how to stop the script error notifications?