Results 1 to 3 of 3
  1. #1
    New Lounger
    Join Date
    Jan 2002
    Location
    Bay Area, California
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Show/Hide (Word 97)

    I'm the training manager at a law firm and I've been encouraging my users to work with Show/Hide on at all times. However, I can't figure out a way for that setting to "stick". For some reason, it keeps shutting itself back off. I've tried mucking around with normal.dot and with using a personal.dot, but I can't seem to make it work. Any suggestions?

  2. #2
    Super Moderator
    Join Date
    Dec 2000
    Location
    Renton, Washington, USA
    Posts
    12,560
    Thanks
    0
    Thanked 4 Times in 4 Posts

    Re: Show/Hide (Word 97)

    After making the changes are you allowing the normal.dot to be updated on exit? If not that is your problem.

    Now running HP Pavilion a6528p, with Win7 64 Bit OS.

  3. #3
    Star Lounger
    Join Date
    Mar 2001
    Posts
    73
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Show/Hide (Word 97)

    Short of removing Show/Hide from the menu so they can't click on it, you might also consider going to Tools > Options > View and checking the Paragraph Mark check box. I'm assuming you have "All" checked. That way, if someone does turn off Show/Hide, the Paragraph Marks are still turned on. You could also check any other option and those choices will stay on.

    SJ Miller

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •