Results 1 to 4 of 4
  1. #1
    New Lounger
    Join Date
    Jan 2002
    Location
    australia
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts

    cascade menu's (word 2000)

    In word 2000 I have cascaded all my drop down menu's but cannot return them to normal, they are driving me insane, can anyone help?? <img src=/S/brickwall.gif border=0 alt=brickwall width=25 height=15><img src=/S/flags/Australia.gif border=0 alt=Australia width=30 height=18>

  2. #2
    4 Star Lounger
    Join Date
    Jan 2001
    Location
    Richmond, Virginia, USA
    Posts
    416
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: cascade menu's (word 2000)

    I'm not 100% sure of what you're asking, so let me know if this is not what you want.

    From Word, go to Tools-Customize and click on the Options tab. Change Menu Animations to None or System Default (sorry, I'm looking at Word XP, and I don't remember exactly what it says in 2000).

    I hope this helps!
    Becky

  3. #3
    2 Star Lounger
    Join Date
    Jan 2001
    Location
    London, Gtr London, England
    Posts
    101
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: cascade menu's (word 2000)

    Hi

    In Word 2000 going to Tools Customise Options and uncheck "Menus show recently used commands first" should do the trick.

    Regards

  4. #4
    New Lounger
    Join Date
    Jan 2002
    Location
    australia
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: cascade menu's (word 2000)

    it worked, thanks Becky <img src=/S/cheers.gif border=0 alt=cheers width=30 height=16> <img src=/S/bow.gif border=0 alt=bow width=15 height=15> <img src=/S/fanfare.gif border=0 alt=fanfare width=31 height=23>......jen...

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •