How do I suppress that stupid "checking messages and sending messages" dialog that sits in the middle of the screen and keeps retaking control of the computer? Ug. I had it turned off on Win98, but with this new computer (with XP from scratch) I can't find a place to turn it off. Help!