Results 1 to 3 of 3

Thread: Gridlines don

  1. #1
    4 Star Lounger
    Join Date
    Jun 2001
    Posts
    531
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Gridlines don

    Gridlines don

  2. #2
    Uranium Lounger
    Join Date
    Dec 2000
    Location
    Los Angeles Area, California, USA
    Posts
    7,453
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Gridlines don

    <P ID="edit" class=small>Edited by Phil Rabichow on 08-Jul-02 13:03.</P>Hi arage:
    Word should open with this option the same as the last saved file, as far as I recall. Try this:

    1. Click an empty spot on the taskbar & press F3.
    2. Make sure that the look in box is your primary hard drive & that "include subfolders" is ticked.
    3. Type normal.dot in the "named" box & search.
    4. Right click normal.dot & choose Open.
    5. When it opens, type a letter (any letter) & then delete it.
    6. Make sure table gridlines are turned off.
    7. Close Word. If it asks if you want to save changes to normal template, say yes.

    Cheers,

    Having just tested this (I should have before), it didn't work. I'm wondering whether it is saved with with the Word Options registry key, which I will experiment with.

  3. #3
    4 Star Lounger
    Join Date
    Jun 2001
    Posts
    531
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Gridlines don

    Excellent advice, cleared up my problem thanks Phil!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •