Results 1 to 5 of 5

Thread: Loss of tail

  1. #1
    Platinum Lounger
    Join Date
    Feb 2001
    Location
    Yilgarn region of Toronto, Ontario
    Posts
    5,453
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Loss of tail

    Pasted below is the tail-end of the gobs of text which arrive as "Subject: Daily archive of Word".

    There is more text to this message, and a following message, on the board (I just checked), so either my Mail reader (Eudora 5.0)has barfed at the volume, or there's a hitch somewhere else.

    Has anyone else noticed a loss-of-tail?


    (snip)
    Subject: Re: Word 97 slow to print [#16470]
    Poster: JohnGray
    Posted on: 01/02/19 08:01

    If you click on the printer icon which appears in th

  2. #2
    Silver Lounger
    Join Date
    Dec 2000
    Location
    Los Angeles, California, USA
    Posts
    1,734
    Thanks
    0
    Thanked 3 Times in 1 Post

    Re: Loss of tail

    There's a *lot* more than that. Either your reader can't handle the strain or your mailbox is full.
    <IMG SRC=http://www.wopr.com/w3tuserpics/Eileen_sig.gif>

  3. #3
    Platinum Lounger
    Join Date
    Feb 2001
    Location
    Yilgarn region of Toronto, Ontario
    Posts
    5,453
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Loss of tail

    Hmmm. What did you mean by "your reader can't handle the strain"?

    My mailbox isn't full, because I'm getting lotsa mail allthetime.

    I just took the text I *did* get and pasted it twice into a message to myself, and that came though (both gobs in one message), so it's not a question of Eudora being volumetrically-challenged.

    I it happened to noone else, then I'll ascribe it to a cosmic-glitch.

  4. #4
    Silver Lounger
    Join Date
    Dec 2000
    Location
    Los Angeles, California, USA
    Posts
    1,734
    Thanks
    0
    Thanked 3 Times in 1 Post

    Re: Loss of tail

    This is what you should have got. And it's BIG.
    Attached Files Attached Files
    <IMG SRC=http://www.wopr.com/w3tuserpics/Eileen_sig.gif>

  5. #5
    Platinum Lounger
    Join Date
    Feb 2001
    Location
    Yilgarn region of Toronto, Ontario
    Posts
    5,453
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Loss of tail

    Sure is. I guess that maybe my modem got a connection dropped, or something.

    Anyways; I'll ignore it unless it happens again. It seems to have been just me (adopts Eyore-like attitude, exits stage left without raising an error-condition)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •