Results 1 to 5 of 5
  1. #1
    3 Star Lounger
    Join Date
    Feb 2001
    Location
    Oregon, USA
    Posts
    236
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Error on page for smilies

    Today when I try to click tag panel or smilies nothing happens except that the panel at the bottom of the page tells me "Error on page". Is this coming from your end or mine? They worked last time I tried them but I don't recollect when that was. I don't believe I have changed any of my settings but sometimes the cat doesn't tell me everything.

  2. #2
    Uranium Lounger
    Join Date
    Dec 2000
    Location
    Salt Lake City, Utah, USA
    Posts
    9,508
    Thanks
    0
    Thanked 6 Times in 6 Posts

    Re: Error on page for smilies

    Working for me ... sodium pentathol for the cat.
    -John ... I float in liquid gardens
    UTC -7ąDS

  3. #3
    3 Star Lounger
    Join Date
    Jan 2001
    Location
    Toronto, Ontario, Canada
    Posts
    230
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Error on page for smilies

    Perchance are you using a pop-up stopper?
    Patricia

  4. #4
    3 Star Lounger
    Join Date
    Feb 2001
    Location
    Oregon, USA
    Posts
    236
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Error on page for smilies

    TX Patricia , you got that right in one. I thought I had set that to allow the lounge all rights and everything was working fine until they spit the board. So I thought the change might have caused it. But the same thing happened on another site so I guess it is my settings. Still trying to figure out how to get the best use from ZA and NoAds . Try to learn something new every day.

    John, tx for the hint but I think cats are immune to any kind of coercion.

  5. #5
    3 Star Lounger
    Join Date
    Jan 2001
    Location
    Toronto, Ontario, Canada
    Posts
    230
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Error on page for smilies

    I found out when I tried to insert a smilie in a post here at the Lounge and I got an error message. I had my preferences set to 'enable aggressive popup control' so I disabled that feature. I still use popup and it's GREAT! Available from http://www.panicware.com
    Patricia

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •