Results 1 to 3 of 3
  1. #1
    5 Star Lounger
    Join Date
    Jan 2001
    Location
    Ephrata, Washington, USA
    Posts
    683
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Edit a PRINTDATE Field Code (97 Sr2)

    I don't want the time to print when I use the printdate field code. How can I edit the field or create a new one that will only show the DATE the document was last printed??

  2. #2
    Super Moderator jscher2000's Avatar
    Join Date
    Feb 2001
    Location
    Silicon Valley, USA
    Posts
    23,112
    Thanks
    5
    Thanked 93 Times in 89 Posts

    Re: Edit a PRINTDATE Field Code (97 Sr2)

    The easiest way is to use the Insert|Field... dialog and click the Options... button, as illustrated below.
    Attached Images Attached Images

  3. #3
    5 Star Lounger
    Join Date
    Jan 2001
    Location
    Ephrata, Washington, USA
    Posts
    683
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Edit a PRINTDATE Field Code (97 Sr2)

    Thanks. I tried that, but it also printed the date. I did figure it out, though. I used @ as a switch and then the format I wanted. Worked great. Thanks for the suggestion though.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •