Results 1 to 2 of 2
  1. #1
    New Lounger
    Join Date
    Nov 2002
    Location
    Fuengirola, Spain
    Posts
    9
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Office (Office 2000)

    I have a small problem - In all my office applications (Word, Excel etc...) the colour that is listed as 'Automatic' is no longer black but now dark green so all my documents come out as dark green unless I specifically change the colour. Can anyone tell me how this has happened and how I can change it back.

  2. #2
    Plutonium Lounger
    Join Date
    Mar 2002
    Posts
    84,353
    Thanks
    0
    Thanked 16 Times in 16 Posts

    Re: Office (Office 2000)

    This is a Windows setting, not an Office setting. The "Automatic" colour is the Window Text colour you can set in the Display control panel.
    You can set it back by opening the Display control panel, select the Appearance tab.
    Click in the part that says Window Text, then select black as font colour, or select a colour scheme that has black window text.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •