Results 1 to 2 of 2
  1. #1
    3 Star Lounger
    Join Date
    Mar 2001
    Posts
    309
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Autopreview (Outlook 2002)

    I select my inbox. I try off the AutoPreview feature which is on. I log out of Outlook 2002. I log back in Outlook and the Autopreview feature is turned on again. I don't want it on, every time I log back into Outlook this feature shows up.

  2. #2
    5 Star Lounger
    Join Date
    May 2001
    Location
    Washington, USA
    Posts
    750
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Autopreview (Outlook 2002)

    Try this. While in the folder at issue: 1) View menu | Current View | Customize Current View; 2) Other Settings; 3) No Autopreview.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •