Results 1 to 3 of 3
  1. #1
    Lounger
    Join Date
    Nov 2001
    Location
    Sacramento, California, USA
    Posts
    41
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Followup font (2000 sr1)

    I changed my Messages view to increase the font sizes, but when a message header changes to red for followup, it is displayed in the old smaller font. Is there any way to change this to a larger font?

  2. #2
    Star Lounger
    Join Date
    Mar 2001
    Location
    CA, USA
    Posts
    53
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Followup font (2000 sr1)

    This may work.

    View -> Current View-> Customize Current View -> Automatic Formatting Button, then choose OVERDUE EMAIL, and adjust the font there.

  3. #3
    Lounger
    Join Date
    Nov 2001
    Location
    Sacramento, California, USA
    Posts
    41
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Followup font (2000 sr1)

    Thanks. I didn't realize each view had its own setting.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •