Everytime I start my computer, it starts up in a default (no-name) Window. How do I fix it so a password is needed to open any window?
I have the multi-user setting on.

any help on this will be great, Thank!
Raven