Results 1 to 3 of 3
  1. #1
    2 Star Lounger
    Join Date
    Mar 2001
    Posts
    159
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Strange characters

    All of a sudden I now get the paragraph symbol displayed on my emails as I type them. All the carriage returns are displayed as a arrow symbol and dots appear between words. How can I turn this off?

    TIA

    Bret

  2. #2
    patriciac
    Guest

    Re: Strange characters

    You must be using Word as your email editor. There is an icon on the toolbar that looks like a backwards P with an additional line in it (like PI but the P is backwards). It is probably clicked. Just click it again to turn it off.

    Alternatively, you can go to Tools, Options and on the View page there is a section titled formatting marks. Uncheck the "all" there.

  3. #3
    2 Star Lounger
    Join Date
    Mar 2001
    Posts
    159
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Strange characters

    Thank you. I had to do some searching but it is fixed. This forum is great.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •