Results 1 to 3 of 3
  1. #1
    New Lounger
    Join Date
    Jun 2002
    Posts
    22
    Thanks
    0
    Thanked 0 Times in 0 Posts

    no underlines in context menus (XP Home SP1)

    I recently did a clean reinstall of XP Home (format C: drive and reinstall from scratch). This solved the problems I'd been having, but since the reinstall, I notice some odd phenomena. When I right-click to get a context menu, the hotkeys no longer have underlines under them. They still work, so that hitting "m" will still invoke "rename", but if I don't remember the hotkeys, I'm out of luck. Also, in Internet Explorer (though no other apps that I've noticed), the main menus sometimes lack underlines as well--right now, I'm looking at "File Edit View..." with no underlines (though if I press Alt-F the file menu drops down just fine). One other thing--in Internet Explorer, the little lines that used to connect the directory tree are gone. Anyone have any idea what's going on, or a solution? Thanks.

    DM

  2. #2
    Silver Lounger Bruce K's Avatar
    Join Date
    Apr 2002
    Location
    Phoenix, Arizona, USA
    Posts
    1,876
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: no underlines in context menus (XP Home SP1)

    Hi, DM ~<UL><LI>Right-click on your desktop > 'Properties'<LI>'Appearance' tab > 'Effects' button<LI>Uncheck 'Hide underlined letters...'<LI>'OK'<LI>'Apply' > 'OK'[/list]

  3. #3
    New Lounger
    Join Date
    Jun 2002
    Posts
    22
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: no underlines in context menus (XP Home SP1)

    The underlines are back! Thanks so much.

    DM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •