Results 1 to 2 of 2
  1. #1
    3 Star Lounger
    Join Date
    Feb 2001
    Posts
    262
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Auto-Numbered Paragraphs format changing (2000)

    When I close (save) and re-open a doc, the double spacing I have in Auto-Numbered Paragraphs collapses into single spacing. It's very irritating. I have the style defined to use double-spacing and can't figure out what is gong on. Thanks!

  2. #2
    Uranium Lounger
    Join Date
    Dec 2000
    Location
    Los Angeles Area, California, USA
    Posts
    7,453
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Auto-Numbered Paragraphs format changing (2000)

    Hi Randy:
    It sounds like you have Tools/Templates & Add-ins.../Automatically update document styles checked. You should UNcheck it.
    Hope this helps,

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •