Results 1 to 4 of 4
  1. #1
    4 Star Lounger
    Join Date
    Jan 2001
    Location
    Atlanta
    Posts
    568
    Thanks
    7
    Thanked 1 Time in 1 Post

    Avoiding Bullet Indent (XP)

    One of the more annoying things I've run into in "upgrading" to Word XP is that when I click on the bullet icon, it not only gives me a bullet, it indents that bullet. No other verson of Word that I used (I skipped 2000) did that. Can I turn it off?

    Ronny
    Ronny Richardson

  2. #2
    5 Star Lounger
    Join Date
    Oct 2002
    Location
    Wellington, Wellington, New Zealand
    Posts
    621
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Avoiding Bullet Indent (XP)

    Format > Bullets & Numbering > Customize and then set the indents as required

    It remembers the setting (some of the time) <img src=/S/grin.gif border=0 alt=grin width=15 height=15>

  3. #3
    4 Star Lounger
    Join Date
    Jan 2001
    Location
    Atlanta
    Posts
    568
    Thanks
    7
    Thanked 1 Time in 1 Post

    Re: Avoiding Bullet Indent (XP)

    That seems to work in the current document but not across different documents. I have experimented with it some, perhaps it works across a common template, I have not worked that out yet.

    Ronny
    Ronny Richardson

  4. #4
    5 Star Lounger
    Join Date
    Oct 2002
    Location
    Wellington, Wellington, New Zealand
    Posts
    621
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Avoiding Bullet Indent (XP)

    Ronny
    <img src=/S/blush.gif border=0 alt=blush width=15 height=15> My mistake. Yes a template is the key.
    Open Normal.Dot for editting and make the change there

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •