Results 1 to 4 of 4
  1. #1
    New Lounger
    Join Date
    May 2004
    Location
    Delaware, USA
    Posts
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts

    OWA/outlook/exhange (2000)

    Not sure if this is an Exchange issue but here it goes: We have a user that, while using OWA, the original text of messages is not included in her replies/forwards. Testing shows this is not the case for others. There is no obvious option setting in OWA and outlook settings do not effect OWA mail function. Anyone have any ideas?

  2. #2
    3 Star Lounger
    Join Date
    Jun 2001
    Location
    Lawrence, Kansas, USA
    Posts
    202
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: OWA/outlook/exhange (2000)

    In Tools/Options/ under the Preferences tab, click on the E-mail options. You can look at the reply specifications. The default is to include the original message text, but there is an option to not include it. It's in the drop-down menu under Replies and Forwards.

  3. #3
    New Lounger
    Join Date
    May 2004
    Location
    Delaware, USA
    Posts
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: OWA/outlook/exhange (2000)

    We've checked this setting and tested its effects in OWA. HA! It does not effect OWA at all. Thus, the issue remains . . .

  4. #4
    Uranium Lounger
    Join Date
    Dec 2000
    Location
    Salt Lake City, Utah, USA
    Posts
    9,508
    Thanks
    0
    Thanked 6 Times in 6 Posts

    Re: OWA/outlook/exhange (2000)

    FYI, I have looked around, and found nothing that would help. So I didn't post. <img src=/S/sorry.gif border=0 alt=sorry width=15 height=15>
    -John ... I float in liquid gardens
    UTC -7ąDS

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •