Results 1 to 5 of 5
  1. #1
    2 Star Lounger
    Join Date
    Mar 2001
    Location
    Cincinnati, Ohio, USA
    Posts
    188
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Norton AV email scanning error

    Howdy,
    I'm using Norton AV and status of email scanning is "Error" but I don't know why. No problems that I know of and no viruses, worms etc. Everything's running fine. Status of everything else ok. Any ideas? Thanks...

  2. #2
    Platinum Lounger
    Join Date
    Jan 2001
    Posts
    3,788
    Thanks
    0
    Thanked 1 Time in 1 Post

    Re: Norton AV email scanning error

    Do either of the following articles from Symantec help?

    Norton Av 2004
    Norton Av 2003

  3. #3
    Platinum Lounger
    Join Date
    Jan 2001
    Location
    Quedgeley, Gloucester, England
    Posts
    5,333
    Thanks
    0
    Thanked 1 Time in 1 Post

    Re: Norton AV email scanning error

    I've had that, a few months back.

    I put it down to starting up Outlook Express before Norton Antivirus had finished initialising itself and making the plug-in available, shortly after powering-up/logging on.

    I found that after a reboot the problem went away... (But then I may have given things longer to start)

    John
    <font face="Script MT Bold"><font color=blue><big><big>John</big></big></font color=blue></font face=script>

    Ita, esto, quidcumque...

  4. #4
    2 Star Lounger
    Join Date
    Mar 2001
    Location
    Cincinnati, Ohio, USA
    Posts
    188
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Norton AV email scanning error

    I rebooted and changed from Windows Messenger to AOL as instant messenger default and everything's fine. Thanks, again...

  5. #5
    Platinum Lounger
    Join Date
    Jan 2001
    Location
    Quedgeley, Gloucester, England
    Posts
    5,333
    Thanks
    0
    Thanked 1 Time in 1 Post

    Re: Norton AV email scanning error

    Blimey! I'd have never have thought of that one! (Personally, I avoid AOL like the plague!).

    Hope the fix is permanent...

    John
    <font face="Script MT Bold"><font color=blue><big><big>John</big></big></font color=blue></font face=script>

    Ita, esto, quidcumque...

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •