Results 1 to 5 of 5
  1. #1
    3 Star Lounger
    Join Date
    Apr 2001
    Location
    London, Gtr London, England
    Posts
    357
    Thanks
    0
    Thanked 0 Times in 0 Posts

    RE: Error Message (SP1)

    When I click on a link on page I receive the folloing message:
    ERROR
    A Runtime Error has occurred
    Do you wish to to debug?
    Line 1
    Error:Syntax Error

    Yes No

    When I click Yes the message vanishes, as it does when I click No. The message re-appears when I click on a link.

    Has anyone met this situation? Thanks

    Farmer

  2. #2
    Plutonium Lounger Leif's Avatar
    Join Date
    Dec 2000
    Location
    U.K.
    Posts
    14,010
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: RE: Error Message (SP1)

    Is this with IE?

  3. #3
    3 Star Lounger
    Join Date
    Apr 2001
    Location
    London, Gtr London, England
    Posts
    357
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: RE: Error Message (SP1)

    Yes, sorry, I should have said it's with IE.

    Farmer

  4. #4
    Plutonium Lounger Leif's Avatar
    Join Date
    Dec 2000
    Location
    U.K.
    Posts
    14,010
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Error Message (IE)

    Try <post#=321435>post 321435</post#> or <post#=297563>post 297563</post#> from the IE forum.

  5. #5
    3 Star Lounger
    Join Date
    Apr 2001
    Location
    London, Gtr London, England
    Posts
    357
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Error Message (IE)

    Many thanks, that did the trick. Very much appreciated. Hope I can make a similar contribution at some point.

    F

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •