This applies to Outlook 98:

Tools ==> Options ==> Mail format

The "message format" list box is grayed out, and rich text is selected. I'm not sure how our network admin installed Outlook on this particular user's machine, but I think the cause of this behavior is described in Knowledge Base article Q184336. At any rate, how can I get this box active? There must be a registry setting for this? Thanks in advance for your thoughtful and well-considered feedback...