Results 1 to 4 of 4
  1. #1
    3 Star Lounger
    Join Date
    Jan 2001
    Location
    Kendrick, Idaho, USA
    Posts
    277
    Thanks
    1
    Thanked 0 Times in 0 Posts

    Losing Label Formats (2000, XP)

    This is a generic question, because I've run into it in several situations: In a database that has been converted from an older version, labels change from the appropriate format of 2 to 3 columns of labels to a single column. It seems like I remember the problem being connected to an object renaming setting. Please remind me the setting I need to change. Also, Is there any way to mend a broken label report or does it need to be rebuilt?
    Thanks so much.

  2. #2
    Super Moderator
    Join Date
    Aug 2001
    Location
    Evergreen, CO, USA
    Posts
    6,624
    Thanks
    3
    Thanked 60 Times in 60 Posts

    Re: Losing Label Formats (2000, XP)

    Try turning of the Name Autocorrect functions in Access 2000 - it has been implicated in lots of problems.
    Wendell

  3. #3
    Gold Lounger
    Join Date
    Feb 2001
    Location
    Sint Niklaas, Belgium
    Posts
    2,778
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Losing Label Formats (2000, XP)

    Have a look at <post#=424331>post 424331</post#>
    Francois

  4. #4
    3 Star Lounger
    Join Date
    Jan 2001
    Location
    Kendrick, Idaho, USA
    Posts
    277
    Thanks
    1
    Thanked 0 Times in 0 Posts

    Re: Losing Label Formats (2000, XP)

    Thanks to the both of you. I'll hope it fixes the situation.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •