Results 1 to 3 of 3
  1. #1
    New Lounger
    Join Date
    Jan 2005
    Location
    Melbourne, Victoria, Australia
    Posts
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts

    text with same format (2002 SP-1)

    from the styles and formatting list... the option to 'Select all' is greyed - for all styles in the template.
    Have I turned something off that prevents me from using this feature?

  2. #2
    Plutonium Lounger
    Join Date
    Mar 2002
    Posts
    84,353
    Thanks
    0
    Thanked 29 Times in 29 Posts

    Re: text with same format (2002 SP-1)

    Welcome to Woody's Lounge!

    If you have disabled "Keep track of formatting" in the Edit tab of Tools | Options..., this feature will be disabled too. Turning on "Keep track of formatting" will turn on "Select All" too.

  3. #3
    New Lounger
    Join Date
    Jan 2005
    Location
    Melbourne, Victoria, Australia
    Posts
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: text with same format (2002 SP-1)

    thank you H.
    I wish that M'soft... no, I won't go down that path ! <img src=/S/disappointed.gif border=0 alt=disappointed width=15 height=15>

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •