To: field doesn't show when printing copy of a sent email. To: field visible when sending message. Is there a setting that needs to be changed? I can't seem to find it. Thanks....Carol