Results 1 to 3 of 3
  1. #1
    Gold Lounger
    Join Date
    Dec 2000
    Location
    Hollywood (sorta), California, USA
    Posts
    2,759
    Thanks
    0
    Thanked 0 Times in 0 Posts

    That $%&^! Elusive Pimpernel

    Ok, I give. I need to permanently set then Feed From: option to 'Automatically Select' under:

    Tools>Envelopes & Labels>Options.

    Things I try don't seem to have an effect. I'm wondering if the network settings for the printer are overriding whatever I try to do via VBA. ???
    Kevin <IMG SRC=http://www.wopr.com/w3tuserpics/Kevin_sig.gif alt="Keep the change, ya filthy animal...">
    <img src=/w3timages/blackline.gif width=33% height=2><img src=/w3timages/redline.gif width=33% height=2><img src=/w3timages/blackline.gif width=33% height=2>

  2. #2
    JustCallMeAl
    Guest

    Re: That $%&^! Elusive Pimpernel

    We have found that putting the network settings on "auto" of some sort produces the most reliable results. We then set the paper source directly in Word.

  3. #3
    Gold Lounger
    Join Date
    Dec 2000
    Location
    Hollywood (sorta), California, USA
    Posts
    2,759
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: That $%&^! Elusive Pimpernel

    I'll check this. I suspect you are right to attack the problem from the network -- because this was working for us util lately. But I'd still like to know if one of those obscure dialog box arguments for the ToolsEnvelopesAndLabels dialog applies here. Thanks Al.
    Kevin <IMG SRC=http://www.wopr.com/w3tuserpics/Kevin_sig.gif alt="Keep the change, ya filthy animal...">
    <img src=/w3timages/blackline.gif width=33% height=2><img src=/w3timages/redline.gif width=33% height=2><img src=/w3timages/blackline.gif width=33% height=2>

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •