Results 1 to 3 of 3

Thread: Edit Reply

  1. #1
    Silver Lounger
    Join Date
    Dec 2000
    Location
    Los Angeles, California, USA
    Posts
    1,734
    Thanks
    0
    Thanked 2 Times in 1 Post

    Re: Edit Reply

    I've been messing with the scripts - maybe I've broken more than I realised. [img]/w3timages/icons/spook.gif[/img] I'll investigate...
    <IMG SRC=http://www.wopr.com/w3tuserpics/Eileen_sig.gif>

  2. Subscribe to our Windows Secrets Newsletter - It's Free!

    Get our unique weekly Newsletter with tips and techniques, how to's and critical updates on Windows 7, Windows 8, Windows XP, Firefox, Internet Explorer, Google, etc. Join our 480,000 subscribers!

    Excel 2013: The Missing Manual

    + Get this BONUS — free!

    Get the most of Excel! Learn about new features, basics of creating a new spreadsheet and using the infamous Ribbon in the first chapter of Excel 2013: The Missing Manual - Subscribe and download Chapter 1 for free!

  3. #2
    Silver Lounger
    Join Date
    Dec 2000
    Location
    Los Angeles, California, USA
    Posts
    1,734
    Thanks
    0
    Thanked 2 Times in 1 Post

    Re: Edit Reply

    I think I have that one fixed - now back to trying to get the Flagbar to behave itself...
    <IMG SRC=http://www.wopr.com/w3tuserpics/Eileen_sig.gif>

  4. #3
    Super Moderator
    Join Date
    Dec 2000
    Location
    Renton, Washington, USA
    Posts
    12,560
    Thanks
    0
    Thanked 4 Times in 4 Posts

    Edit Reply

    Eileen,
    We are getting the following message when editing a post or reply.
    <font color=red>
    We cannot complete your request. The reason reported was:

    Sorry, you can only upload the following filetypes: .ZIP .TXT .GIF .JPG .JPEG .BMP.

    Sometimes the server can't keep up with your speed. Please use your back button to return to the previous page and try again. If the problem persists and you are sure your browser is set to accept cookies then please contact WoprLoungeAdmin and let us know what exactly went wrong so it can be fixed as soon as possible. </font color=red>
    <font color=448800> Just testing to see if Eileen got this fixed</font color=448800>

    Now running HP Pavilion a6528p, with Win7 64 Bit OS.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •