Results 1 to 5 of 5
  1. #1
    Silver Lounger
    Join Date
    Jun 2002
    Location
    Cheadle, Staffordshire
    Posts
    2,177
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Post 361324 (Word 2000)

    Hans

    Re the post above, I have to revisit it because our letterhead design has changed.

    Guess what, I can't get the side logo on again and it's driving me wild, fancy having a go ?
    Attached Files Attached Files

  2. #2
    Plutonium Lounger
    Join Date
    Nov 2001
    Posts
    10,550
    Thanks
    0
    Thanked 7 Times in 7 Posts

    Re: Post 361324 (Word 2000)

    It seemed to insert with no problem for me - is this what you wanted?

    StuartR
    Attached Files Attached Files

  3. #3
    Silver Lounger
    Join Date
    Jun 2002
    Location
    Cheadle, Staffordshire
    Posts
    2,177
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Post 361324 (Word 2000)

    Stuart

    It's exactly how I wanted it, I must have been doing something wrong.

    You wouldn't mind explaining how would you ?

  4. #4
    Plutonium Lounger
    Join Date
    Nov 2001
    Posts
    10,550
    Thanks
    0
    Thanked 7 Times in 7 Posts

    Re: Post 361324 (Word 2000)

    > You wouldn't mind explaining how would you ?
    <UL><LI>In tools > Options > Edit I have the following setting
    <UL><LI>Insert/Paste Pictures as "In line with text"[/list]<LI>I right clicked the document and opened it
    <LI>I double clicked the header of the document to open header / footer view
    <LI>From the Insert Menu, I chose Picture and navigated to the file and selected it
    <LI>The picture was not in a good position on the page, so I right clicked it and chose Format Picture...
    <LI>I selected "Tight" on the Layout tab
    <LI>I moved the picture to a suitable place on the page
    <LI>I saved the document and exited[/list]StuartR

  5. #5
    Silver Lounger
    Join Date
    Jun 2002
    Location
    Cheadle, Staffordshire
    Posts
    2,177
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Post 361324 (Word 2000)

    I selected "Tight" on the Layout tab

    Thanks Stuart, I think this is the part I missed.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •