Results 1 to 3 of 3
  1. #1
    Gold Lounger
    Join Date
    Jun 2001
    Location
    Crystal Beach, FL, Florida, USA
    Posts
    3,436
    Thanks
    1
    Thanked 34 Times in 34 Posts

    Missing Recent Replies

    Frequently, I am not logged into the Access Lounge when I check my e-mail. If I get a reply to a post, I double-click the URL which goes to the Lounge, gets that thread, and displays my message. All like it should.

    However, after I post my reply and hit the Index button to see the main Access Lounge screen, the display doesn't include the little numbers in red that show how many recent replies there are since my last visit. Again, this only happens if I go throught the individual message first.

    No bit deal, but I thought you might like to know.
    Mark Liquorman
    See my website for Tips & Downloads and for my Liquorman Utilities.

  2. #2
    Silver Lounger
    Join Date
    Dec 2000
    Location
    Los Angeles, California, USA
    Posts
    1,734
    Thanks
    0
    Thanked 3 Times in 1 Post

    Re: Missing Recent Replies

    It happens to us all and it's a <img src=/S/bummer.gif border=0 alt=bummer width=15 height=15> but I haven't yet found an answer. <img src=/S/sad.gif border=0 alt=sad width=15 height=15>
    <IMG SRC=http://www.wopr.com/w3tuserpics/Eileen_sig.gif>

  3. #3
    Silver Lounger
    Join Date
    Dec 2000
    Location
    Los Angeles, California, USA
    Posts
    1,734
    Thanks
    0
    Thanked 3 Times in 1 Post

    Re: Missing Recent Replies

    Mark,
    I think I've got this fixed at last thanks to a hack from my w3t buddy Gerrit.
    <IMG SRC=http://www.wopr.com/w3tuserpics/Eileen_sig.gif>

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •