Results 1 to 3 of 3

Thread: Smilies

  1. #1
    Silver Lounger Duchess843's Avatar
    Join Date
    Apr 2002
    Location
    Sicklerville, NJ
    Posts
    2,488
    Thanks
    36
    Thanked 0 Times in 0 Posts

    Smilies

    All of a sudden I can't get Smilies to load. Used it last week, today nada, ziltch, nothing. Tried just for the heck of it to click on 1-Click TagPanel, that didn't work either. Is it just me or is it forum wide?

    Besides that my Sig's no longer appearing, that's why I tried to use Smiles to try and install it again. Only the words Coffee Time appear.

    Who ever broke Woody's did a heck of a job.
    <img src=/S/coffeetime.gif border=0 alt=coffeetime width=32 height=48>

  2. #2
    5 Star Lounger
    Join Date
    Aug 2001
    Location
    Confoederatio Helvetica
    Posts
    602
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Smilies

    Duchess,
    The Smilies are working fine on my Mac ... <img src=/S/cloud9.gif border=0 alt=cloud9 width=25 height=23>

  3. #3
    Plutonium Lounger Leif's Avatar
    Join Date
    Dec 2000
    Location
    U.K.
    Posts
    14,010
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: Smilies

    Whoever broke Woody's probably forgot that you need [square] brackets around <!t>[coffeetime]<!/t>.... <img src=/S/grin.gif border=0 alt=grin width=15 height=15>

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •